ITPub博客

首页 > 数据库 > Oracle > 万兆以太网测试仪

万兆以太网测试仪

原创 Oracle 作者:MCZH0904 时间:2023-03-30 15:54:07 0 删除 编辑

目前,网络已在朝着 5G 、 6G 的速度发展,用户已经不满足于当前以太网的速度,虽说如此,但是当以太网遇到故障时还需要解决的?如果单靠工程师的经验来判断遇到了什么故障,是比较单一且保守和可能无法及时解决问题的。这时候,就体会到了万兆以太网测试仪的重要性。

国内有经验、价格便宜、支持参数多、性能强、靠的住的万兆以太网测试仪,推荐:明辰智航家的网络一点通万兆以太网测试仪 M-P-1W

仪器亮点:
• 设计坚固紧凑、携带方便
•  功能强大的模块化智能网络测试平台
•  图形化用户界面,操作方便
•  丰富的按键设计,支持旋钮、数字键和功能键,方便灵活的输入和选择
• 6.5 寸室外增强型 LCD 触摸彩色显示屏,适合户外环境使用
•  基于 USB 2.0 接口的测试结果快速导出
•  基于 10/100M Base-T 接口的远程接入和控制

 

功能特性:
双端口或四端口电信级以太网测试功能
提供双端以太网监测和穿通功能
双端口/ 四端口可独立配置,同时测试

 

Ethernet:
• 两个 10G Base-X 测试接口,双端口 10G WAN/LAN 测试接口
•  两个 10/100/1000M Base-T, 100M Base-FX , 1000M Base-X 测试端口,支持全部接口的全双工和半双工自适应。
•  依照 RFC 2544 标准,进行吞吐量、背对背、延迟和帧丢失测量(双向结果);
•  完整的 Y.1564 测试套件(双向结果)。 Y.1564 可为移动回程和商业服务提供全面的现场测试;
•  支持 RFC6349 标准的 TCP 吞吐量测试功能;
•  支持基于目的 / 源 MAC 、目的 / 源 IP 、 3 层 VLAN ID 、 3 层 MPLS Label 的在线业务扫描;
•  多达 512 个数据流生成和分析,为每个数据流提供吞吐量、延迟、帧丢失和数据包抖动测量;
•  支持基于 RFC3393 标准的数据包抖动测试,评估 IP 数据包延迟变化
•  支持指定 IP 地址池的  PING 测试功能
• Layer1 到 Layer4 误码、环回和远端智能环回测试;
•  穿通测试,并在穿通过程中能够插入网络损伤,以便验证网络性能;
•  服务中断测试。


来自 “ ITPUB博客 ” ,链接:https://blog.itpub.net/69963239/viewspace-2942726/ ,如需转载,请注明出处,否则将追究法律责任。

请登录后发表评论 登录
全部评论

注册时间:2020-02-21

  • 博文量
    103
  • 访问量
    58505