目前全世界都用到的以太网,你是否了解什么是以太网呢?以太网是一种计算机局域网技术。 IEEE 组织标准制定了以太网的技术标准,那么如果以太网出现故障的时候,首先就要从物理层、电子信号、介质访问层协议来进行排除故障。那么,针对物理线路层的网络线缆可以用到福禄克网络仪器仪表,而国内福禄克经销商—明辰智航是福禄克 20 多年的代理商,大家可以放心去他们家询价。那么针对网络层,就需要以太网网络分析仪。
明辰智航除了是福禄克的经销商,自己也是有网络一点通千兆以太网测试仪和万兆以太网测试仪。那么针对以太网网络分析仪的规格参数及支持标准明辰智航是否符合呢?

网络一点通千兆以太网性能测试仪M-P-1C :
两个 10/100/1000M Base-T, 100M Base-FX
(选件)
, 1000M Base-X
测试端口,支持全部接口的全双工和半双工自适应。
•
依照
RFC 2544
标准,进行吞吐量、背对背、延迟和帧丢失测量(双向结果);
•
完整的
Y.1564
测试套件(双向结果)。
Y.1564
可为移动回程和商业服务提供全面的现场测试;(选件)
•
支持基于目的
/
源
MAC
、目的
/
源
IP
、
3
层
VLAN ID
、
3
层
MPLS Lable
的在线业务扫描;(选件)
•
多达
8
个数据流生成和分析,为每个数据流提供吞吐量、延迟、帧丢失和数据包抖动测量;
•
它能够以线速提供双端口同步信息流的生成和接收功能,用于所有数据包大小的
10/100/1000Base-T
、
100Base-FX
、
100Base-LX
、
1000Base-SX
、
1000Base-LX
或
1000Base-ZX
全双工网络;
•
数据包抖动测试符合
RFC3393
标准,评估
IP
数据包延迟变化;
• Layer1
到
Layer4
误码、环回和远端智能环回测试;
•
穿通测试,并在穿通过程中能够插入网络损伤,以便验证网络性能;
•
服务中断测试。
网络一点通万兆以太网性能测试仪M-P-1W :
两个 10G Base-X
测试接口,双端口
10G WAN/LAN
测试接口
•
两个
10/100/1000M Base-T, 100M Base-FX
,
1000M Base-X
测试端口,支持全部接口的全双工和半双工自适应。
•
依照
RFC 2544
标准,进行吞吐量、背对背、延迟和帧丢失测量(双向结果);
•
完整的
Y.1564
测试套件(双向结果)。
Y.1564
可为移动回程和商业服务提供全面的现场测试;
•
支持
RFC6349
标准的
TCP
吞吐量测试功能;
•
支持基于目的
/
源
MAC
、目的
/
源
IP
、
3
层
VLAN ID
、
3
层
MPLS Label
的在线业务扫描;
•
多达
512
个数据流生成和分析,为每个数据流提供吞吐量、延迟、帧丢失和数据包抖动测量;
•
支持基于
RFC3393
标准的数据包抖动测试,评估
IP
数据包延迟变化
•
支持指定
IP
地址池的高级
PING
测试功能
• Layer1
到
Layer4
误码、环回和远端智能环回测试;
•
穿通测试,并在穿通过程中能够插入网络损伤,以便验证网络性能;
•
服务中断测试。
来自 “ ITPUB博客 ” ,链接:https://blog.itpub.net/69963239/viewspace-2920880/ ,如需转载,请注明出处,否则将追究法律责任。