ITPub博客

首页 > Linux操作系统 > Linux操作系统 > oracle9i补丁一问

oracle9i补丁一问

原创 Linux操作系统 作者:anchen211 时间:2006-08-29 08:57:45 0 删除 编辑
我的操作系统是aix5.3
oslever :04
oracle是9.2.0.1
我要升级到9.2.0.6
我下载的补丁包是:p3948480_9206_aix64-5l
在安装时出现了如下的错误:
Checking operating system version:must be 5200 or 5100

有哪们知道53该用什么补丁包呀?

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/9375/viewspace-555089/,如需转载,请注明出处,否则将追究法律责任。

上一篇: aix 下dbca错误
请登录后发表评论 登录
全部评论

注册时间:2008-11-04

  • 博文量
    129
  • 访问量
    175936