ITPub博客

首页 > Linux操作系统 > Linux操作系统 > SP2-0614: Server version too low for this feature.

SP2-0614: Server version too low for this feature.

原创 Linux操作系统 作者:jlandzpa 时间:2019-07-11 07:57:06 0 删除 编辑
SP2-0614: Server version too low for this feature.
This error will show up when you run catcpu.sql or catcpu_rollback.sql right after you startup the Oracle Database. You must log off and log back on before running catcpu.sql or catcpu_rollback.sql. This is a known issue and this can be verified by issue the following command:
Set serveroutput on;

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/936/viewspace-60703/,如需转载,请注明出处,否则将追究法律责任。

请登录后发表评论 登录
全部评论

注册时间:2001-10-12

  • 博文量
    268
  • 访问量
    171512