ITPub博客

首页 > 应用开发 > IT综合 > 安装12时报的错

安装12时报的错

原创 IT综合 作者:fengzaichui 时间:2007-11-15 14:23:46 0 删除 编辑

原因在于JDK,要把原来的先RPM -e掉,然后重新装上1.4.2,在装上1.5就可以了。

[@more@]

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/7417043/viewspace-982507/,如需转载,请注明出处,否则将追究法律责任。

上一篇: admsi.pl报错
下一篇: 跨用户查约束
请登录后发表评论 登录
全部评论

注册时间:2008-02-25

  • 博文量
    14
  • 访问量
    19440