ITPub博客

首页 > 数据库 > Oracle > Toad 版本低不能连ORACLE 11G的问题

Toad 版本低不能连ORACLE 11G的问题

原创 Oracle 作者:zhulch 时间:2007-10-30 13:33:37 0 删除 编辑
ITPUB上看到的,自己整理了一下[@more@]

>=toad9.0版本的连接ORACLE 11G ,
换成toad9.1就没有问题了

toad9.1
ora11g+linux5

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/7318139/viewspace-979564/,如需转载,请注明出处,否则将追究法律责任。

请登录后发表评论 登录
全部评论
  • 博文量
    554
  • 访问量
    2209496