ITPub博客

首页 > Linux操作系统 > Linux操作系统 > java引发的无法安装oracle817错误

java引发的无法安装oracle817错误

原创 Linux操作系统 作者:lucy_lxy 时间:2011-02-10 14:51:15 0 删除 编辑

在笔记本上面安装oracle817,总提示java环境有问题,具体错误没有截屏,根据提示信息重新下载了jre和jdk,安装上后仍然不能安装,最后只好安装了9i的,没有找到相关的驱动程序,加上马上出差会审,所以只好忍了!

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/7177735/viewspace-686964/,如需转载,请注明出处,否则将追究法律责任。

上一篇: 都是加密惹的祸
下一篇: 白鳝
请登录后发表评论 登录
全部评论

注册时间:2010-09-27

  • 博文量
    124
  • 访问量
    351927