ITPub博客

首页 > Linux操作系统 > Linux操作系统 > forms对应的补丁版本

forms对应的补丁版本

原创 Linux操作系统 作者:zaokaichen 时间:2009-04-06 14:27:20 0 删除 编辑

  f60gen -?    
     (6.0.8.24.x i.e Patch-set 15)
     (6.0.8.25.x i.e Patch-set 16)
     (6.0.8.26.x i.e Patch-set 17)
     (6.0.8.27.x.i.e Patch-set 18)

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/658698/viewspace-584879/,如需转载,请注明出处,否则将追究法律责任。

上一篇: 新的一年2009
请登录后发表评论 登录
全部评论

注册时间:2008-04-15

  • 博文量
    88
  • 访问量
    159117