ITPub博客

首页 > Linux操作系统 > Linux操作系统 > BI 7.X Front Gui 710的软硬件需求

BI 7.X Front Gui 710的软硬件需求

原创 Linux操作系统 作者:leniz 时间:2010-09-01 10:23:40 0 删除 编辑
    这几天处理一个很低级,但是又很严肃的问题。 用户发现自己的Excel 2000无法打开Bex Analyzer 7.0 。
    在开始菜单中,鼠标靠近Analyzer,会出现提示信息:Business Explorer Analyzer - Can Only Be Used in SAP NetWeaver 7.1。    巧的是,用户安装的Net weaver是 7.0 , 于是

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/554557/viewspace-672305/,如需转载,请注明出处,否则将追究法律责任。

下一篇: 小孩教育
请登录后发表评论 登录
全部评论

注册时间:2008-05-31

  • 博文量
    448
  • 访问量
    1128277