ITPub博客

首页 > Linux操作系统 > Linux操作系统 > 哪个 Linux 发行版本最适合跑 Oracle

哪个 Linux 发行版本最适合跑 Oracle

原创 Linux操作系统 作者:tolywang 时间:2007-03-23 00:00:00 0 删除 编辑
Oracle10g数据库安装的时候会检测系统是否是以下之一:

■ Red Hat Enterprise Linux AS/ES 3.0 (Update 4 or later)
■ Red Hat Linux 4.0
■ SUSE Linux Enterprise Server 9.0 with SP 2 or later

■ Asianux 1.0
■ Asianux 2.0

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/35489/viewspace-84536/,如需转载,请注明出处,否则将追究法律责任。

请登录后发表评论 登录
全部评论
Oracle , MySQL, SAP IQ, SAP HANA, PostgreSQL, Tableau 技术讨论,希望在这里一起分享知识,讨论技术,畅谈人生 。

注册时间:2007-12-10

  • 博文量
    5595
  • 访问量
    13165929