ITPub博客

首页 > Linux操作系统 > Linux操作系统 > AIX7.1 Support Oracle all version

AIX7.1 Support Oracle all version

原创 Linux操作系统 作者:myhuaer 时间:2011-08-26 17:30:33 0 删除 编辑
  AIX 7.1 is certified on Oracle Database 11gR2 using AIX 7.1 TL0 SP1 or higher. It is also necessary that the fix for APARs IZ87564 and IZ87216 be applied. For Oracle RAC 11gR2 the fix for Oracle bug 9457492 must also be applied. The 64 bit kernel is required for all Oracle Database 11gR2 installations

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/34596/viewspace-705890/,如需转载,请注明出处,否则将追究法律责任。

请登录后发表评论 登录
全部评论

注册时间:2016-09-11

  • 博文量
    211
  • 访问量
    634549