ITPub博客

首页 > IT职业 > IT生活 > Notepad++无法升级插件管理器Plugin manager

Notepad++无法升级插件管理器Plugin manager

原创 IT生活 作者:gavinlee 时间:2019-01-12 17:02:35 0 删除 编辑
解决办法:在系统的Internet设置(IE那个)里,“高级”选项卡,找到“安全”一栏,把TLS 1.0, TLS 1.1, TLS 1.2全打上钩即可.

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/310974/viewspace-2383627/,如需转载,请注明出处,否则将追究法律责任。

下一篇: 没有了~
请登录后发表评论 登录
全部评论
  • 博文量
    51
  • 访问量
    783349