ITPub博客

首页 > 数据库 > Oracle > ins-13001 Minimum requirements were not met for this environment

ins-13001 Minimum requirements were not met for this environment

原创 Oracle 作者:startforever 时间:2014-04-04 13:23:23 0 删除 编辑
在 rhel6.2 上面装12CR1有问题,但是看不出错在哪?google 了下,有人发帖解释为少个安装包,还是暂时放弃了,先去下个ol6装。
具体解释见:http://terrancesiu.com/post/748.html

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/28743704/viewspace-1136014/,如需转载,请注明出处,否则将追究法律责任。

上一篇: T430开启虚拟化
下一篇: ORA-01116 错误
请登录后发表评论 登录
全部评论

注册时间:2013-03-22

  • 博文量
    106
  • 访问量
    67686