hh7yx的个人空间

暂无签名

  • 博客访问: 8027
  • 博文数量: 1
  • 用 户 组: 普通用户
  • 注册时间: 2013-04-10 09:48
  • 认证徽章:
个人简介

暂无介绍

ITPUB论坛APP

ITPUB论坛APP



APP发帖 享双倍积分

文章分类
文章存档

2013年(1)

我的朋友
微信关注

IT168企业级官微



微信号:IT168qiye



系统架构师大会



微信号:SACC2013

订阅
热词专题

发布时间:2013-04-10 09:49:38

1、check安装所需的PRM包    a) binutils-2.17.50     b) compat-libstdc++-33-3.2.3 c) elfutils-libelf-0.137-3.3 @@@@@  注?下面3个RPM包存在相互依赖性?要同时强制安装.........【阅读全文】

阅读(1893) | 评论(0) | 转发(0)
给主人留下些什么吧!~~
留言热议
请登录后留言。

登录 注册