ITPub博客

首页 > Linux操作系统 > Linux操作系统 > Error: Cannot use RSA1 after client copy

Error: Cannot use RSA1 after client copy

原创 Linux操作系统 作者:SAPGentleman 时间:2011-06-08 18:15:07 0 删除 编辑
You can only work in client 001, Message no. BRAIN009
 
 
hi , the reason of the problem you described is that you can only hold 1 client in the bw system while you can hold many clients in the r3 system.
in order to resolve this problem ,you can use trans-code 'se16', and change the table 'rsadmin' manually,modify the filed 'manageclient' to your really client,and save it ,then you'll allow to use the client you copied.

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/25656552/viewspace-697436/,如需转载,请注明出处,否则将追究法律责任。

上一篇: SAP学习网站
请登录后发表评论 登录
全部评论

注册时间:2011-04-07

  • 博文量
    34
  • 访问量
    65417