ITPub博客

首页 > Linux操作系统 > Linux操作系统 > vnc no configured security type is supported by 3.3 viewer

vnc no configured security type is supported by 3.3 viewer

原创 Linux操作系统 作者:FishPerfect 时间:2011-09-23 20:17:13 0 删除 编辑
realVNC的encryption选项选为prefer on即可

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/22977/viewspace-708217/,如需转载,请注明出处,否则将追究法律责任。

请登录后发表评论 登录
全部评论

注册时间:2009-03-28

  • 博文量
    44
  • 访问量
    117526