ITPub博客

首页 > IT基础架构 > 网络安全 > Debian终止对3.0版本的安全支持

Debian终止对3.0版本的安全支持

原创 网络安全 作者:azz 时间:2007-08-25 09:40:57 0 删除 编辑
Debian终止对3.0版本的安全支持[@more@]

faif 写道 "Debian在3.0版本Woody发行4年后,在下个月将终止对Woody的安全性的支持。Debian的新的稳定版3.1-sarge也发行了将近一年了。Debian希望广大用户在这一年内升级了系统。Debian安全小组将继续对当前版本进行安全支持。"

 

来自:solidot

来自 “ ITPUB博客 ” ,链接:http://blog.itpub.net/10901326/viewspace-965765/,如需转载,请注明出处,否则将追究法律责任。

请登录后发表评论 登录
全部评论
  • 博文量
    652
  • 访问量
    554913